1° Revisión anual/20.000km 2.0 120cv | Club Foro Mazda CX-3

1° Revisión anual/20.000km 2.0 120cv

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Buenos dias compañer@s.
Hoy con 16.900km y 10 meses acabo de dejar el coche para la primera revisión de cambio de aceite y rotación de neumáticos, que aunque todavía no era necesario he preferido hacerselo un poco antes por ser el primer cambio de aceite y prepararlo un poco para semana santa. Os cuento me han recepcionado el coche primero le han subido a un elevador fuera de taller en recepción le han levantado y le han mirado los bajos el escape,los discos, las pastillas y el dibujo de las neumaticos con un profundimetro digital a comparado el desgaste de las delanteras y las traseras y me ha dicho que todavía no era necesaria la rotación que por cierto le he preguntado y ellos normalmente las rotan en linea pero que como yo quiera si las queria en cruz en cruz pero al final no hacia falta rotarlas me ha dicho que para tener 16.900km estaban nuevas, eso que me ahorro.. Si hubiera sido en otro concesionario a lo mejor no habrian dicho nada las hubieran rotado y a pagar.
Respecto al cambio de aceite me ha expuesto la factura enumerandome lo que me iban a cobrar, la arandela del tapón del carter, el aceite que son 63 euros me parece y lleva 4.2 L y el filtro de aceite mas la mano de obra en total 140 euros.
El aceite que usa el Cx3 2.0 120cv AUT. Es el supra 0W20. Luego pondre foto de la factura cuando me entreguen el coche
 

jukechris

Forero Activo
Motor
1.5D 105 CV 2WD
Versión
Luxury Premium
Color
Crystal White Pearl
Yo a los 15000km le hice un cambio de aceite por mi cuenta, y hace un par de días, con 22K hice la revisión en la casa, 149 euros con un paraguas de "regalo".
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
A mi tambien me han regalado un paraguas pequeño de Mazda muy guapo al final han sido 140 euros redondos:)
 

Jmsensi

Forero Activo
Ubicación
Marbella
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Soul Red
Pues a ver si en Malaga me regalan a mi tambien un paraguas, sino la monto jajaja lo que si me ha llegado es la famosa usb con forma de cx3, pero es un mojon de 8g.
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Yo lo hice a los 20.000 y 40.000 de rigor. Por cierto, cambié los primeros neumáticos a los 36.000 mas o menos, solo los de atrás. Los de delante tienen 47.000 y aun aguantarán hasta los 50.000 sin problemas. Toyo duros, duros
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Josuarg, ese era el precio que aparece en la calculadora? Me parece un poco subido.
 

248579

Forero Experto
en el configurador de mi concesionario la 1a son 102,02 e e impuesto al iva vigente segun dice sin contar tasas de reciclaje.
O sea la 1a aceite y filtro. y repaso a los puntos que indica
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Bueno chicos desde esta mañana la llave inteligente tan lista que tenemos falla no abre ni cierra en mando a distancia......
Solo consigo abrirlo y arrancarlo si pongo la llave pegada al botón pero el mando a distacia nada de nada y la llave funciona por que cuando le doy al boton se enciende el puntito rojo de la llave
 
Última edición:

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
No Valentín por que estoy fuera de casa y todo me da miedo que no arranque
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Cuando pongo la llave pegada al botón sí tengo que apretar el botón con la llave en lugar de con el dedo tanto para abrir o cerrar como para arrancar. No se si habrá algun hilo abierto sobre la llave inteligente tan lista que tenemos y los problemas que da
Y en el cuadro no se enciende nada ninguna luz de averia ni marca advertencias todo normal pero la llave no va... Descarto la que sea de la pila por que el coche tiene 10 meses y 17.000kmts y la llave cuando pulsas los botones se enciente el puntito rojo
Y ademas me pasa desde esta mañana que he sacado el coche del taller de pasar la primera revisión pero claro he caido ahora...
Tampoco tengo el coche aparcado cerca de ningun edificio oficial o universidad ni ningun cuartel o algo por aqui NO hay inhobidores de señal ni nada que impidan la señal de la llave..
 
Última edición:

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Cuando pongo la llave pegada al botón sí tengo que apretar el botón con la llave en lugar de con el dedo tanto para abrir o cerrar como para arrancar. No se si habrá algun hilo abierto sobre la llave inteligente tan lista que tenemos y los problemas que da
Y en el cuadro no se enciende nada ninguna luz de averia ni marca advertencias todo normal pero la llave no va... Descarto la que sea de la pila por que el coche tiene 10 meses y 17.000kmts y la llave cuando pulsas los botones se enciente el puntito rojo
Y ademas me pasa desde esta mañana que he sacado el coche del taller de pasar la primera revisión pero claro he caido ahora...
Eso del taller podria tener algo que ver ,no lo se,mientras arranca tocando con la llave vas asi hasta casa y lunes te pasa por el taller .Antes yo probaria la otra llave .
 
Última edición:

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Cuando queda poca pila, al apagar el coche se queda parpadeando el testigo de la llave unos segundos.

En 10 meses y con bastante uso es posible que la pila se esté agotando.
 

tonin63

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
los sintomas son los que describe el manual para poca pila
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Es posible el mando aparentemente no falla.. Me explico yo le pulso a los botones y la lucecita roja del mando se enciende cada vez que le pulse pero como que el coche no la detecta y no se abre ni cierra que puede ser de la pila como decis compis por que ahora a tenido un rato que funcionaba bien pero no se es mucha casualidad que el mando deje de funcionar justo cuando le cambio el aceite... Pero claro para cambiar el aceite no necesitan tocar enchufes ni nada
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Es posible el mando aparentemente no falla.. Me explico yo le pulso a los botones y la lucecita roja del mando se enciende cada vez que le pulse pero como que el coche no la detecta y no se abre ni cierra que puede ser de la pila como decis compis por que ahora a tenido un rato que funcionaba bien pero no se es mucha casualidad que el mando deje de funcionar justo cuando le cambio el aceite... Pero claro para cambiar el aceite no necesitan tocar enchufes ni nada
He leydo que si las puertas se queda abiertas varias horas con las llave dentro es posible que se desincroniza por el sistema anti robo que lleva ,pero no se si esto es tambien para nuestro coche . Si la otra llave funciona normal entonces hai tres opciones 1 la pila 2 esta desincronizada 3 llave rota ,PD cuando digo rota me refiero a que algun componentes electrónico se ha fundido y no obligatorio por un golpe o algo parecido .Alguna vez pasa ,como también pasa que alguna pila aguanta menos que otra .Esperemos que sea la bateria .
 
Última edición:

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
No se amigo Valentín.. Muchas gracias por vuestras respuestas lo primero
Mañana llamaré al concesionario a ver que dicen... De la pila puede ser pero lo dudo por que tampoco tiene tanto uso el coche. Y la llave rota se habrá roto sola por que la tengo en una funda de silicona para los golpes y eso y no se me ha caido si nada, dentro del coche tampoco la he dejado nunca... Puede ser que se haya desincronizado:) cuando vaya al concesionario esta semana os cuento mas a fondo si no se soluciona el problema lo ire probando
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Josuarg, ese era el precio que aparece en la calculadora? Me parece un poco subido.
Amigo Sánchez en el calculador pone 104 euros pero sin impuestos ni descuentos.. Me dijo que 140.00 euros y no lo vi demasiado caro tampoco quise discutir o lo que sea ya que compre otro coche del mismo concesionario Mazda pero un vehiculo usado con 90.000 km para ir a trabajar, y de coche de batalla y estando en garantía se averio y me hicieron la culata me hicieron la distribución cambiaron el termostato limpiaron los circuitos de refrigeración, cambiaron el aceite los filtros sin ponerme ninguna pega ni nada y ademas tengo amistad con el vendedor y tal
 
Arriba Pie