Arranca sólo | Club Foro Mazda CX-3

Arranca sólo

homer28

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Pues eso, ya me ha pasado un par de veces que he para el motor quedándome dentro escuchando la radio y de pronto se ha puesto en marcha sólo. Esto es normal o que??. Gracias
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
A ver, normal no es en absoluto. Lo único que se me ocurre es que haya entrado el i-stop sin haber detenido tú el coche, y tras un tiempo arranque al haber entrado en funcionamiento dicho sistema.

Saludos.
 

homer28

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Pues ahora me pones en duda, ya no se si es cuando paras y actua el i-stop que el motor deja de funcionar. Ya lo confirmaré. Gracias
 

Ulunop

Forero Activo
Motor
2.0G 150 CV AWD
Versión
Luxury
Color
Artic White
Yo creo que los tiros van por donde dice Big Z. A mi ya me ha pasado varias veces creer que he pulsado el botón de arranque para apagar el coche, cuando en realidad no es así, el coche no está apagado sino que el i-stop ha entrado en funcionamiento y ha parado el motor. En estas condiciones el coche arranca solo a los dos minutos de reloj, pasado este tiempo el i-stop se desactiva y el coche arranca.
 

kmello20

Forero Activo
Ubicación
Málaga
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
El motor de gasolina es tan suave y silencioso que a veces piensas que lo has parado y no es asi. Yo he llegado a bajarme y darme cuenta que seguia arrancado :D :D
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Yo al principio fui a punto de repostar con el motor en marcha...
 
Arriba Pie