Aviso de Motor Frio | Club Foro Mazda CX-3

Aviso de Motor Frio

Estado
Cerrado para nuevas respuestas

PabloSilva62

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Origin
Color
Crystal White Pearl
Hola amigos soy nuevo acá y pues pongo en Contexto el siguiente tema. En el panel tenemos el indicador de temperatura cuando se enciende por primera vez está en azul.... ¿Es necesario dejar se “caliente el motor” o se apague antes de ponerle en marcha ? En mi caso prendo y me voy.... :) gracias por sus respuestas.
 

Adjuntos

Sergimetal

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Soul Red Crystal
Hola buenas...

A mi desde el taller me comentaron lo siguiente.

En cuanto arranque motor dejar esos pocos segundos que el coche se revoluciona para calentar el catalizador que baje a las 1000 revoluciones para ponerse en marcha.

Por lo demás no es imprescindible que se apague la luz azul.

Deciros que con un obd II Elm 327 he medido a que temperatura se apaga la luz azul y es a 60 grados es decir el motor aún no ha llegado a temperatura de funcionamiento óptima pero ya está un poco caliente.

Así que yo te recomiendo eso...
Esperar a que el motor baje a las 1000 vueltas que son entre 15 y 20 segundos y ya entonces circular con suavidad hasta que apague la luz azul y después a partir de ahí pues ya una conducción normal.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Ya existe un hilo tratando esta cuestión al que puedes acceder pinchando aquí, cerramos éste y seguimos allí.

Saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie