Fallo eléctrico/cambio CX-3 2.0G 120 CV 2WD Aut | Club Foro Mazda CX-3

Fallo eléctrico/cambio CX-3 2.0G 120 CV 2WD Aut

Hitesh

Forero Novato
Ubicación
Madrid
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Soul Red
Hola compañeros,

Hoy después de 3 meses desde que lo compré y con 5mil km rodados, me ha dado el primer fallo.
Al meter la D, me ha dado un tirón, y al salir del garaje, se han encendido varios pilotos y el coche andaba pero no pasaba de la primera marcha( es automático)
A alguno le ha pasado algo similar? Adjunto la foto para que veáis todos los pilotos que se han encendido.. Lo llevaré hoy al taller.. :(
IMG_2628.JPG
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Espero que no sea nada importante y, sobre todo, que no te vuelva a pasar. El mio es de cambio manual pero tampoco me ha sucedido nada parecido a lo que comentas en tu mensaje.

A ver que te cuentan en el concesionario.

Suerte.

Saludos.
 

Fernando

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury Premium
Color
Soul Red
Lo siento compañero...el mio es de cambio manual...y tiene casi un año...y no me a dado problema ninguno....espero ke no sea nada importante....saludos
 

Hitesh

Forero Novato
Ubicación
Madrid
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Soul Red
Hola foreros,
El coche sigue en el taller, aún no he hablado con ellos. Os recomiendo que dentro del periodo de garantía, si tuvieráis algún problemilla( esperemos que no), inmediatamente llaméis a Mazda ya que os ponen coche de sustitución. (Mismo servicio que te daría tu com[añía de seguro, en caso de que tengas contratado el servicio de coche de sustitución).
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
El mio es automático también, un par de veces al salir se ha encabritado un poco, como si quisiera quemar gomas, pero nada mas, sin fallo electrónico aparentemente. Llevo ya 25000 km, un añito
Por cierto, se solucionó lo tuyo?
 

Hitesh

Forero Novato
Ubicación
Madrid
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Soul Red
Hola Ruso!
Al final fue que se estropeó la caja de cambios y tuvieron que instalar una nueva :S (coste cero ya que está en garantia)
Como va el tuyo de consumo? No le piso mucho y no me baja de 7.2L/100km
Ya le he hecho 13.000km
Un poco descontento por la capacidad del depósito que son 48L y el consumo elevado. También el maletero que es minusculo. Por lo demas bien.
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Hola Hitesh
Joe, vaya faena. Yo de consumos ando ahora en 6,3. No le meto mucha caña, cuando lo pongo en manual cambio sobre las 3000-3500 rpm. La verdad es que alucino con los que le suben con normalidad a 6000-7000
El maletero ya sabia que no era su fuerte, pero nosotros somos 2 y nos vale, y asi me exijo no llenarlo de mierda, ja, ja.
Saludos
 
Club Mazda CX-30
Arriba Pie