I-STOP, se pone en marcha solo

JAUMETTDI

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Evolution
Color
Soul Red Crystal
Hola, no se si es normal, o que, pero resulta, que con el I-Stop activado, cuando llegas a un semáforo, paras totalmente el coche, pones punto muerto, el motor se para. Hasta ahí, bien, pero se supone que cuando pisas el embrague, es un manual, se arranca el motor. Pero es que me ha pasado que estando parado a la espera del cambio de rojo a verde en ele semáforo, se pone en marcha sin más. ¿Es correcto?, ¿es por algún motivo?, ¿alguna configuración?
GRACIAS
 

Susej

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Si llevas conectado el aire acondicionado ,si,es normal,porque sube la temperatura interior en el coche y se pone en marcha para enfriar el habitaculo
 

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Si es normal, como bien dicen en verano se arrancará sólo más veces que en invierno.
 

JAUMETTDI

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Evolution
Color
Soul Red Crystal
La verdad, es que si tenía puesto el climatizador, hacía mucho calor ayer, en torno a lo 35 grados en la zona centro de Cataluña, o alguno más, y en un principio, lo asociaba a la refrigeración del motor. Con el motor parado, no funciona la bomba de agua, por lo que el líquido refrigerante está quieto, si se arranca el motor, circula el agua, y refrigera más. Creo yo.
GRACIAS
 

Sergimetal

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Soul Red Crystal
Como dicen los compañeros, es normal.

A mi, también me lo hace, curiosamente si no tengo en marcha la climatización no lo hace.

Imagino que además del tema de la temperatura también es para mantener el nivel de la batería óptimo, puesto que con el motor parado cualquier función electrica se nutre directamente de la batería.

Imagino que para no agotarla prematuramente cuando el vehículo entiende que se está haciendo un uso de la misma demasiado alto, arranca el coche.
 

Vicente

Forero Habitual
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Tambien si llegarás a estar 2 minutos parado tambien se pone en marcha
 

javier66

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Es normal el mio lo hace tambien , se gobierna solo jajajaj
 

GELU

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Snowflake White Pearl
Es normal, se pone en marcha solo, pero antes de dos minutos, quizàs un minuto o menos, supongo que para que no baje la temperatura del motor.
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Hay muchos motivos que hace que el i stop arranque, igual como hay mucho mas que hace que el i stop no actue...De todos modos, en el manual del propietario se explica en detalle. Y digo esto porque al dia de hoy hay varios modelos de Cx3 y a lo mejor es ver lo que pone en el libro que tenemos cada uno o también descargarlo de la red.Tengo que reconocer que por curiosidad y como era a la espera de traerme el coche, lo he leído y asi he averiguado muchas cosas como que tenemos una batería con mantenimiento....
 
Arriba Pie