Marcha atrás | Club Foro Mazda CX-3

Marcha atrás

bonojav

Forero Novato
Motor
1.5D 105 CV AWD
Versión
Style
Color
Artic White
No se si a alguien le pasa. A veces , después de meter la marcha atrás, al poner primera, se vuelve a meter la marcha atrás una y otra vez. No me pasa a menudo, pero lo veo raro.
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Pues si que es raro lo que dices a mi no me a pasado nunca el tuyo es automatico o manual? porque en trasmision manual lo veo francamente dificil que ocurra esto haber los compis nos dan un poco mas de luz en el asunto
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
El tiene un automático y en su caso puede suceder, cosa que tampoco es normal.Mi opinión, pide cita en taller para que lo revise...
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Casi te diría que es mposible lo que comentas.
O no metes la marcha atrás como debe entrar o directamete insertas la 1ª. Te digo imposible, porque al meter atrás, además de entrar un piñón distante al de la 1ª, es distinto.

Mira,

<iframe width="1280" height="720" src="
" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Si es automático, al pasar de R a D pasas primero por N.
cambio-automatico-mazda-3.jpg
Así que si te salta de D a R te está saltando dos posiciones, lo que es francamente anómalo, aunque solo haya sido una vez.
Lo que te recomiendan los compañeros, al taller de cabeza
Suerte
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Falta hace que nos aclaremos, en el nick, debería ser obligatorio poner el modelo, o al menos que el paisano lo diga con claridad.
A todo esto, en las cajas aut. no hay ni primera ni última.
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Falta hace que nos aclaremos, en el nick, debería ser obligatorio poner el modelo, o al menos que el paisano lo diga con claridad.
A todo esto, en las cajas aut. no hay ni primera ni última.
En este caso, si que lo pone ,amigo Sanchez.Un pequeño truquillo,si pones el teléfono en horizontal y no en vertical, te aparecen los datos que cada uno a dejado en su nik, por lo menos en mi teléfono,un abrazo.
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Gracias Valentín, en mi caso (y pidiendo disculpas por el comentario), nunca entro al foro con el móvil, "ni al foro ni a nada relacionado con la web" me es además de imposible, impensable por mil razones, siempre lo hago desde el pc. y parece que no muestra la info que aprece en el móvil.

Un abrazo para todos amigo.
 

bonojav

Forero Novato
Motor
1.5D 105 CV AWD
Versión
Style
Color
Artic White
Pues si que es raro lo que dices a mi no me a pasado nunca el tuyo es automatico o manual? porque en trasmision manual lo veo francamente dificil que ocurra esto haber los compis nos dan un poco mas de luz en el asunto
Es manual. Me ha ocurrido en más de una ocasión. Metes marcha atrás y cuando luego metes primera, sigue en marcha atrás. Pasando por punto muerto. En un cruce la verdad que es una mierda.
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Es manual. Me ha ocurrido en más de una ocasión. Metes marcha atrás y cuando luego metes primera, sigue en marcha atrás. Pasando por punto muerto. En un cruce la verdad que es una mierda.
Vamos a ver, tu metes atrás con el deslizador de la palanca de cambios, (tirando hacia arriba) ¿al sacara tiras tambien, o la sacas directamente y metes 1ª?
Si haces esto correctamente, (tirando para sacarla y metiendo la 1ª, la causa está en el ajuste de la palanca de cambio, no hay más problema que eso.
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Gracias Valentín, en mi caso (y pidiendo disculpas por el comentario), nunca entro al foro con el móvil, "ni al foro ni a nada relacionado con la web" me es además de imposible, impensable por mil razones, siempre lo hago desde el pc. y parece que no muestra la info que aprece en el móvil.

Un abrazo para todos amigo.
No hace falta pedir disculpa,amigo,aparte que yo también me he equivocado y he mirado el nik de otro compañero...Yo
juraría que en un manual como el nuestro no es posible esa cosa...Gracias a tus conocimientos aprendemos cada dia...abrazos
 

bonojav

Forero Novato
Motor
1.5D 105 CV AWD
Versión
Style
Color
Artic White
Hago la maniobra normal. Suerte que en el servicio técnico también lo vieron. No me pasa siempre, pero me pasa. Llevo años de conducción y nunca me había pasado con otros coches con el mismo sistema de marcha atrás.
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Hago la maniobra normal. Suerte que en el servicio técnico también lo vieron. No me pasa siempre, pero me pasa. Llevo años de conducción y nunca me había pasado con otros coches con el mismo sistema de marcha atrás.
Entendido compañero. Ya nos pondrás al día.
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Es manual. Me ha ocurrido en más de una ocasión. Metes marcha atrás y cuando luego metes primera, sigue en marcha atrás. Pasando por punto muerto. En un cruce la verdad que es una mierda.
Pues es la primera vez que veo este problema habra que llamar a iker jimenez el extraño caso que el coche queria estar siempre marcha atras ya nos contaras haber que te dicen en el servicio tecnico espectante estoy con el tema
 
Arriba Pie