¿Notáis que os bota en autovía a 130 Km/h? | Club Foro Mazda CX-3

¿Notáis que os bota en autovía a 130 Km/h?

Minolo.v

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Ceramic
Buenas tardes foreros anotado alguien si vuestro coche a 130 k vaya dando botes o me lo hace a mí la carretera la autovía dejo la pregunta en el aire. ......nada más a esa velocidad....Os pasa ?
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
A ver, ese tipo de preguntas requieren más explicaciones que la que das.
¿Has probado a esa misma velocidad en otro firme?
 

Minolo.v

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Ceramic
Pues no ...a sido hoy. Pero en autovía Alicante .Murcia.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Será cosa de estado del firme de la autovía. Hace años que no paso por la de Almería-Murcia, pero había tramos que daban pena. Si la de Alicante-Murcia está igual no me extrañaría que el CX-3 rebote, sobro todo por la suspensión tan dura que tiene.

Saludos.
 

Minolo.v

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Ceramic
Buenos días foreros me podríais decir alguno que tenéis más experiencia que yo porque el coche a 130 empieza a dar botes y a temblar el habitáculo un poco es raro qué será gracias
 

Javi

Forero Experto
Ubicación
Barcelona
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury
Color
Ceramic
Puede ser el equilibrado de las ruedas, algún plomo que le falte a la llanta.
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Buenos días foreros me podríais decir alguno que tenéis más experiencia que yo porque el coche a 130 empieza a dar botes y a temblar el habitáculo un poco es raro qué será gracias
Minolo eso me pasaba a mí y fue poner ruedas nuevas las cuatro que ya tocaban equilibrado y paralelo y el problema que dices desapareció por completo
 

Sergimetal

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Soul Red Crystal
A mi me paso por diferencia de presión en los neumáticos.

Fue poner la misma en los 4 y fin del problema.
Ya se que no es lo que marca el fabricante.

Pero en tema de presiones se podrían escribir libros, creo que lo más importante es llevarlo de. manera que tú conducción sea lo más cómoda para ti. (Sin salirse mucho de los parámetros que marcan los fabricantes, + - 0,20 bar)

Yo por ejemplo las llevo todas a 2.4 y me va perfecto.

Pero como bien dicen los compañeros puede ser equilibrado.

Así que yo lo primero que probaría es poner la presión igual como mínimo en cada eje como marca el fabricante, si no se soluciona, poner la misma presión en los 4 y como última opcion hacer un equilibrado y creo que con eso se te solucionaría.
Más que nada porque las primeras dos opciones son gratis, neumático en frío, gasolinera y manómetro.

Por cierto llevo las Toyo Proxes de serie.

Espero que se te solucione, es muy molesto.
 

Minolo.v

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Ceramic
Gracias......llevo las Toyo de serie la presión llevo la misma como tú en los cuatro también llevo aire nitrógeno.del feuver
 

Simca

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Soul Red Crystal
Yo llevo las toyo y le meto 2.6. Siempre llevo las presiones un poco por encima, en el volvo le meto 2.8 para que flanée un poco menos en curva.

Slaudos
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Con el tema de las presiones hay que hilar fino, en cuanto a lo que el fabricante dice, yo le hice caso "y con 40.000 Km, las primeras las cambié con los hombros pelados, ahora van a 2.5 las 4 ruedas, el coche protesta al pasar por superficies en mal estado y despacio, pero en curvas, buen piso y buena velocidad, lo pasa bomba.
 
Arriba Pie