Problema al clonar la tarjeta SD del navegador | Club Foro Mazda CX-3

Problema al clonar la tarjeta SD del navegador

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Hola chicos, tengo el SO 59.00.443 EU N. He intentado varias veces y de maneras diferentes copiar la tarjeta original del navegador, y no hay manera de que me funcione, se queda la pantalla en gris sin mapa.

Sabeis algo al respecto?.

Un saludo.
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Hay un hilo (que no he encontrado) que explica como clonar la SD del navegador utilizando un programa para clonar tarjetas SD.
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Gracias r@in por responder, lo hice siguiendo un tuto con un programa y no me va. Lo que no se, es si con este SO funcionan tarjetas clonadas, a ver si alguien con este SO le funcionan
Saludos
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
El hilo que comenta el compañero r@in es el de las actualizaciones de mapas, el mensaje lo escribió Gelucho hace un tiempo y habla de un software para clonar la tarjeta. Prueba a ver si te funciona, aunque lo mismo el problema está en que estás usando el sistema operativo de Apple en lugar de el de Microsoft.


Saludos.
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Precisamente ese tuto es con el que clone una de las veces, tambien con restaurar del toolbox, copiar archivos a saco.
En todos los casos compruebo la tarjeta con el toolbox y me la da como valida, saltandome una actualizacion.
La pruebo en el navegador y se queda en gris sin detectar mapa.
Me falta que probar la actualizacion en la copia a ver si funciona. Y creo que es el SO de la pantalla el que detecta que no es original la tarjeta.
Saludos
 

CHUKI

Forero Activo
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury Premium
Color
Artic White
reinicia el sistema, resetealo y casi seguro que si el toll box te la da como buena el coche tambien, yo he clonado varias para el cx5 y sin problemas, hay que meter la tarjeta formateada con el sistema de formatear completo no el rapido, luego la metes en el coche sin grabar ni nada, le haces unos cuantos km. para que grabe los archivos que tiene que sacar del mzd del coche, y despues de actualizar la original le dices que te guarde una copia de seguridad, la sacas metes la vigen y le das a restaurar copia, te la lee y listo, pero como te digo, algunas veces a algunos compañeros han tenido que resetear para que les reconociera la copia.
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Que es reiniciar sistema y como se hace?
Probare el proceso de la tarjeta , ya os contare.
Gracias CHUKI y saludos.
 

CHUKI

Forero Activo
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury Premium
Color
Artic White
si no me equivoco MUTE+BACK+NAV durante 10 segundos. (el mute es el volumen, y el back la flechita con la curva)
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Gracias de nuevo CHUKI, por cierto el SO es el 59.00.443. EU N ?, ese es el que tengo yo.
Saludos
 

CHUKI

Forero Activo
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury Premium
Color
Artic White
Gracias de nuevo CHUKI, por cierto el SO es el 59.00.443. EU N ?, ese es el que tengo yo.
Saludos
pR reiniciar da igual el sistema operativo y para clonar tambien, yo tenia el 59 en el cx5 y no tenia problemas la ultima vez la clone justo para dar una copia a la chica que me lo compro
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Ok, a ver si tengo tiempo y pruebo. De nuevo muchas gracias y ya te contare
Saludos
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Conseguido, mychas gracias chicos
Saludetes
 

CHUKI

Forero Activo
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury Premium
Color
Artic White
Conseguido, mychas gracias chicos
Saludetes
Me alegro, yo ya con ganas que llegue Julio para coger el mio, aunque hasta agosto seguro que no lo matriculo porque en Julio me piro de vacaciones, y eso si es sagrado jejejeje
 

alapa

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Jet Black
Yo hasta agosto no hay vacas,asi que disfrutalas y a la vuelta el estreno.
Saludos y gracias de nuevo.
 
Arriba Pie