Problema con el plegado de retrovisores

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Pero no era una cuestión de humedad?
Eso mismo me pregunto yo. Solo me ha dado problemas cuando he lavado el CX-3 con lanza y dirigiendo el chorro a presión sobre los espejos, si los pliego y no lanzo el agua sobre ellos, no me fallan.

Saludos.
 

Wuiti

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Machine Gray
El tema está claro que es de humedad. Otra cosa es que a raíz de eso acabe con ese rodamiento pero yo ahí no me meto. Hoy lavé el coche y la única solución que se me ocurrió es esta. Bolsa de basura pequeña del Mercadona. Un poco basta pero eficaz. De momento.

IMG_4957.jpg
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Se supone que a unos engranajes de plástico no debería afectarles la humedad, y a unos de metal (hierro) sí. Otra cosa es que sean de aluminio o de otra aleación resistente a la corrosión.

¿No será algo interno del motor eléctrico que falla con la humedad?
 

Tenere

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Machine Gray
El problema viene por el piñón de plástico que actúa sobre el motor y el eje sinfín. Venden un piñón de metal para solucionar de una vez el problemaVer el archivo adjunto 4796Ver el archivo adjunto 4797
Es lo de siempre. Piezas plásticas que no soportan el trabajo y esfuerzo intensivo. Cuando la sustituyes por su homologa en metal, se acabó el problema. En mi Golf IV cambie 3 elevalunas porque rompía la pieza de plástico que soportaba el esfuerzo. La cuarta vez fue metálica y se terminó el problema pero "la caja" ya estaba hecha.
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Es lo de siempre. Piezas plásticas que no soportan el trabajo y esfuerzo intensivo. Cuando la sustituyes por su homologa en metal, se acabó el problema. En mi Golf IV cambie 3 elevalunas porque rompía la pieza de plástico que soportaba el esfuerzo. La cuarta vez fue metálica y se terminó el problema pero "la caja" ya estaba hecha.
Para el caso que nos ocupa, mover un espejo de menos de 1/2Kg 45° un par de veces al día, muy mal diseñado y con muy malos materiales deben estar hechos los engranajes si esa es la causa.

Por ejemplo las piezas de ajuste y movimiento del varillaje del cambio de marchas si que me parece una burrada utilizarlas de plástico como las lleva el CX3 y supongo que la mayoría de coches actuales. En un Focus me quedé sin poder cambiar de marchas por culpa de una pieza de plástico.
 
Última edición:

DonGentile

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Snowflake White Pearl
Para el caso que nos ocupa, mover un espejo de menos de 1/2Kg 90° un par de veces al día, muy mal diseñado y con muy malos materiales deben estar hechos los engranajes si esa es la causa.

Por ejemplo las piezas de ajuste y movimiento del varillaje del cambio de marchas si que me parece una burrada utilizarlas de plástico como las lleva el CX3 y supongo que la mayoría de coches actuales. En un Focus me quedé sin poder cambiar de marchas por culpa de una pieza de plástico.
Lo que está claro Es que las calidades de los coches hoy en día tienen mucho que envidiar a los de hace 20 años que esos se hacían parq durar bastante más que los de ahora
 

Lolopom

Forero Experto
Ubicación
Jerez de la Frontera
Motor
2.0G 120 CV 2WD Aut.
Versión
Style
Color
Artic White
El hecho del piñón de metal tiene una respuesta simple. El eje donde va montado con la humedad se seca y llega a veces de un pequeño "gripado"; con dicho hecho el piñón de plástico al estar movido por un sinfín gira sobre el mismo hasta llegar a hacer redondo la media luna del centro del mismo. Consecuencia: el eje gira sin arrastrar el piñón y como consecuencia llega a patinar y cambia el espacio de giro del anillo que veis en la foto; hace un ruido como metálico (clac, clac).
Algunos nos ha pasado. Para volver a hacer reset de su estado original hay un pequeño truco: con el espejo abierto, cerrar con el mando de la puerta, una vez cerrado con el mando distancia dar dos veces la apertura de puertas, volverá a sonar dicho sonido y volverá a su posición de origen. (Perdón por el ladrillo)
Al
 

Adrian Rober

Forero Activo
Ubicación
Riaza
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Jet Black
Hola a mi tanbien me patina un poco el del conductor como que no toca bastante los dientes del pinion. Hay alguien que repare estos espejos,algún manita o centro?el mío abre y cierra de dentro con el botoncito
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Parece que se trata de problemas de estanqueidad más que de otro tipo, con lo que le mejor reparación pasaría por sellar la zona crítica.
 

Adrian Rober

Forero Activo
Ubicación
Riaza
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Jet Black
No ,no lo tengo en garantía.Y eso de sellar la zona crítica que significa?
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
No ,no lo tengo en garantía.Y eso de sellar la zona crítica que significa?

"Sellar la zona crítica", significa ir a la página 19 de este mismo post (por ejemplo), hay más, y leerlo.
No voy a estar repitiendo la misma matraca cada tres semanas. Hay que molestarse un pelín, compañero.
 

Voltaren

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Yo tengo el coche desde hace 3 semanas, cuando lo probé cerraban bien, le he pegado manguerazo y ya no cierra, uno cierra y el otro abre, he sacado el cristal y la carcasa, una vez destripado, he accedido a la cajita donde va el motor y el circuito, la he abierto, le he metido Dieléctrico WD40, por la placa y el motorcito, y por todo el retrovisor, y nada, lo que mas me ha costado es montar el espejo, no había manera, le he puesto vaselina en los tetones y he calentado los enchanches del espejo con un secador 10 segundos y al final ha entrado, no ha mejorado nada.
 

Elvirus

Forero Habitual
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Crystal White Pearl
Yo tengo el coche desde hace 3 semanas, cuando lo probé cerraban bien, le he pegado manguerazo y ya no cierra, uno cierra y el otro abre, he sacado el cristal y la carcasa, una vez destripado, he accedido a la cajita donde va el motor y el circuito, la he abierto, le he metido Dieléctrico WD40, por la placa y el motorcito, y por todo el retrovisor, y nada, lo que mas me ha costado es montar el espejo, no había manera, le he puesto vaselina en los tetones y he calentado los enchanches del espejo con un secador 10 segundos y al final ha entrado, no ha mejorado nada.
3 semanas y has hecho eso?. Por qué no lo has llevado al taller?. Imagino que lo habrás comprado de segunda mano...
 

Voltaren

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Bueno, me han llegado las piezas del retrovisor.

La he montado y no giraba el motor uff, se quedaba trabado, a la tercera funcionó, lo tuve que desmontar tres veces, menuda faena.
Ahora abre y cierra bien, lo único que cuando plega o abre, se oye mucho, como 4 veces mas, supongo que al ser la corona de metal se oirá más, 20€ desde AliExpress ha tardado 9 días en llegar.

Llegó un momento que el motor del retrovisor no paraba de girar y girar, tenia que poner el mando de los retrovisores en una posición que no existe, medio aguantado para que no estuviera todo el rato el motor dando vueltas, al no encontrar tope porque la corona estaba gastada, el motor no recibía señal de tope y por eso no paraba de girar y girar.

150€ mas mano de obra que me querían cobrar en la Mazda, por ese precio hubiese comprado un retrovisor paralelo que vale 170€.
IMG20220517130536.jpg
 
Última edición:
Arriba Pie