Problema con la llave inteligente del coche | Club Foro Mazda CX-3

Problema con la llave inteligente del coche

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Bueno chicos desde esta mañana la llave inteligente tan lista que tenemos falla no abre ni cierra en mando a distancia......
Solo consigo abrirlo y arrancarlo si pongo la llave pegada al botón pero el mando a distacia nada de nada y la llave funciona por que cuando le doy al boton se enciende el puntito rojo de la llave
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
No Valentín por que estoy fuera de casa y todo me da miedo que no arranque
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Cuando pongo la llave pegada al botón sí tengo que apretar el botón con la llave en lugar de con el dedo tanto para abrir o cerrar como para arrancar. No se si habrá algun hilo abierto sobre la llave inteligente tan lista que tenemos y los problemas que da
Y en el cuadro no se enciende nada ninguna luz de averia ni marca advertencias todo normal pero la llave no va... Descarto la que sea de la pila por que el coche tiene 10 meses y 17.000kmts y la llave cuando pulsas los botones se enciente el puntito rojo
Y ademas me pasa desde esta mañana que he sacado el coche del taller de pasar la primera revisión pero claro he caido ahora...
Tampoco tengo el coche aparcado cerca de ningun edificio oficial o universidad ni ningun cuartel o algo por aqui NO hay inhobidores de señal ni nada que impidan la señal de la llave..
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Cuando pongo la llave pegada al botón sí tengo que apretar el botón con la llave en lugar de con el dedo tanto para abrir o cerrar como para arrancar. No se si habrá algun hilo abierto sobre la llave inteligente tan lista que tenemos y los problemas que da
Y en el cuadro no se enciende nada ninguna luz de averia ni marca advertencias todo normal pero la llave no va... Descarto la que sea de la pila por que el coche tiene 10 meses y 17.000kmts y la llave cuando pulsas los botones se enciente el puntito rojo
Y ademas me pasa desde esta mañana que he sacado el coche del taller de pasar la primera revisión pero claro he caido ahora...
Eso del taller podria tener algo que ver ,no lo se,mientras arranca tocando con la llave vas asi hasta casa y lunes te pasa por el taller .Antes yo probaria la otra llave .
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Cuando queda poca pila, al apagar el coche se queda parpadeando el testigo de la llave unos segundos.

En 10 meses y con bastante uso es posible que la pila se esté agotando.
 

tonin63

Forero Habitual
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
los sintomas son los que describe el manual para poca pila
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Es posible el mando aparentemente no falla.. Me explico yo le pulso a los botones y la lucecita roja del mando se enciende cada vez que le pulse pero como que el coche no la detecta y no se abre ni cierra que puede ser de la pila como decis compis por que ahora a tenido un rato que funcionaba bien pero no se es mucha casualidad que el mando deje de funcionar justo cuando le cambio el aceite... Pero claro para cambiar el aceite no necesitan tocar enchufes ni nada
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Es posible el mando aparentemente no falla.. Me explico yo le pulso a los botones y la lucecita roja del mando se enciende cada vez que le pulse pero como que el coche no la detecta y no se abre ni cierra que puede ser de la pila como decis compis por que ahora a tenido un rato que funcionaba bien pero no se es mucha casualidad que el mando deje de funcionar justo cuando le cambio el aceite... Pero claro para cambiar el aceite no necesitan tocar enchufes ni nada
He leydo que si las puertas se queda abiertas varias horas con las llave dentro es posible que se desincroniza por el sistema anti robo que lleva ,pero no se si esto es tambien para nuestro coche . Si la otra llave funciona normal entonces hai tres opciones 1 la pila 2 esta desincronizada 3 llave rota ,PD cuando digo rota me refiero a que algun componentes electrónico se ha fundido y no obligatorio por un golpe o algo parecido .Alguna vez pasa ,como también pasa que alguna pila aguanta menos que otra .Esperemos que sea la bateria .
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
No se amigo Valentín.. Muchas gracias por vuestras respuestas lo primero
Mañana llamaré al concesionario a ver que dicen... De la pila puede ser pero lo dudo por que tampoco tiene tanto uso el coche. Y la llave rota se habrá roto sola por que la tengo en una funda de silicona para los golpes y eso y no se me ha caido si nada, dentro del coche tampoco la he dejado nunca... Puede ser que se haya desincronizado:) cuando vaya al concesionario esta semana os cuento mas a fondo si no se soluciona el problema lo ire probando
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Compi Josuarg tiene toda la pinta de ser la pila que se a gastado tambien es casualidad que justo al hacerle el cambio de aceite falle derepente yo probaria cambiandole la pila y probando la otra llave y si sigue sin funcionar acercate al conce pues va aser que la llave esta desconfigurada
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Compañeros el tema de la llave despues de probarla varios dias irme de viaje ahora en semana santa y usar el coche todos estos días parece que la llave se costipo y tuvo dos dias tontos que no funcionó bien pero desde entonces la llave funciona perfectamente abre, cierra y arranca sin problemas sin ningun fallo asique debe ser que fue algunos dias que hubo partidos de futbol de riesgo y manifestación en Madrid y pusieron inhibidores de señal o algo y me fallaba la llave del coche. Asique solo a sido un sustito:)
 

CHUKI

Forero Activo
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury Premium
Color
Artic White
a mi me ha pasado, justo un dia, aparco al lado de un cuartel militar, y noy a abrir y no me funciona la llave, lo mas gordo es que no veo la cerradura, si como suena, no tiene cerradura, llamo a la grua, viene el hombre, con la misma llave apalanca la parte donde esta el cuadradito de plastico de un lado del tirador y aparece la cerradura (era un golf y viene tapada) lo abre con el espadin, y listo. pense que se habia terminado la pila o cosa asi, asi que como es de renting, llamo me acerco al taller y me comprueban la llave y me dicen que me vaya tranquilo, que reciben muchas averias como la mia, y efectivamente me comentan que cerca de estadios los dias de partidos, o en los conciertos etc etc
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Hola ,hoy despues de 1 año y 10 meses el mando me dejo tirado . Había un par de dias que daba algun signo ,pero hoy nada ,para abrir el coche he usado la llave y para arrancar tocando el boton de arranque . Llegando acasa he comprado otra pila por 2€ y todo ok . Lo que me parece raro que en mi caso, la llavecita que se pone en verde no ha parpadeado en ningun momento antes de hoy .
 

Pirri

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Snowflake White Pearl
Hola. Una preguntita,
¿se puede cancelar la apertura sin llave y utilizar solo para abrir el vehiculo, la llave?
He consultado el manual, en el apartado "llaves" y no lo tengo claro
Gracias
 

kmello20

Forero Activo
Ubicación
Málaga
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Con no darle al boton y usar el espadin tienes la solucion.
 

Pirri

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Snowflake White Pearl
hola.
para anular el cierre centralizado de puertas y como consecuencia abrir solo con llave manual, solo se puede hacer quitando rele???
lo pregunto, por que si hago esto, el porton no se puede abrir.
como se puede abrir de forma manual el porton, anulando el cierre electronico de puertas???
 
Arriba Pie