Problema con la llave inteligente del coche | Página 5 | Club Foro Mazda CX-3

Problema con la llave inteligente del coche

ManoloCausto

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Ceramic
Lo mismo aquí, empezó igual, no me detectaba la llave al abrir pero acercándola hasta la maneta sí que abría. Unos cuantos días después ya no iba ni acercando la llave. Durante todo este tiempo no hubo ningún aviso de llave con batería baja ni nada por el estilo :poop:
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Bien, pues de ahí mi aportación, creo que este tipo de casso por muy minúsculos que de entrada nos parezcan; debemos ponerlos en conocimiento de los demás compañeros.
 
Última edición:

Tenere

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Machine Gray
Así es. Yo también la llevo encendida. Me está diciendo el Mazdita que lo lleve al taller para su revisión anual.
 

Danirc

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Style
Color
Artic White
Ok , gracias.
Pues le toca el día 21 y le faltan 6000 km,si que avisa pronto...
Si lo pide se la daré,se lo merece :giggle:
Por cierto, me han enviado un correo que por 30€ me actulizan el navegador, vale la pena?
 

tonin63

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Avisa 15 dias antes.
30 euros es actualizacion de 1 año.
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Para los que no tiene instalado Android auto en el coche yo creo que se merece la pena hacerlo...
Sobre el aviso ,como te ha dicho, lo puedes ver y hasta resetearlo...
 

Mikione

Forero Activo
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Snowflake White Pearl
Hola a todos, si os sirve de algo podéis mirar el cambio de neumáticos, da el mismo testigo de avería que el cambio de aceite, y esto se puede programar igual que el cambio de aceite, solo hay que entrar en mantenimiento y cambiar los kilómetros del cambio de ruedas. Suerte!!!
 

txo100

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Style
Color
Soul Red
Aupa, desde hace unos dias tengo un problema con el cohe, cuando estoy dentro del coche y tengo motor arrancado si alguien me abre una puerta, por ejemplo mi mujer para subir al coche se me desconfigura la llave o algo, se pone el simbolo de la llave en rojo y tengo que parar el coche, cerrar y abrir las puertas y asi todo a veces le cuesta arrancar, a veces tengo que hacer 2 o 3 veces, me gustaria saber si le ha pasado a alguien lo mismo y como solucionarlo
gracias
 

Elvirus

Forero Habitual
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Crystal White Pearl
Hola de nuevo!. Estoy en racha:confused:. Hoy al pulsar en boton de arranque el mazdita no arranca, vuelvo a pulsar y tururú. Acerco la llave y voilà. Será la pila de la llave?.
Gracias!
Otra cosilla, si sigue sin arrancar puedo hacerlo con el espadin?. Como?
 

DonGentile

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Snowflake White Pearl
Hola de nuevo!. Estoy en racha:confused:. Hoy al pulsar en boton de arranque el mazdita no arranca, vuelvo a pulsar y tururú. Acerco la llave y voilà. Será la pila de la llave?.
Gracias!
Otra cosilla, si sigue sin arrancar puedo hacerlo con el espadin?. Como?
Eso tiene que ser la pila como bien te dice Sánchez, el mio que es parejo al tuyo ya empieza a dar signos de andar vacía, tocará cambiar en breve la pila al mando
 

Elvirus

Forero Habitual
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Crystal White Pearl
Eso tiene que ser la pila como bien te dice Sánchez, el mio que es parejo al tuyo ya empieza a dar signos de andar vacía, tocará cambiar en breve la pila al mando
Ya la he cambiado;)
Sánchez me hace ver un video, con lo fácil que es decir "cambia la pila":devilish:.
Voy a visualizarlo, que no se diga
 

Elvirus

Forero Habitual
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Crystal White Pearl
Buenas Elvi, ya que no has leído el libro del coche, te pongo esto en "digital format". a ver si se te hace más ameno. Un abrazo.


El espadín es para abrir las puertas.

Este video, gentileza de Big Z, para ahorrarte tiempo y disgustos.


Greek int, Eu.
Ummm, pues la luz de mi llave sigue siendo roja, la del video es verde.
El libro si me lo lei, hace 2 años. Es mas fácil preguntaros a vosotros:p
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Ummm, pues la luz de mi llave sigue siendo roja, la del video es verde.
El libro si me lo lei, hace 2 años. Es mas fácil preguntaros a vosotros:p
En serio? Te lo leíste? Mis respetos y admiración :whistle:
 

CJSbd

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Ceramic
La pila de la llave dura dos años , el mío en cuatro años la he cambiado dos veces, siempre es bueno llevar una 2025 por si acaso y ojo el mando de reserva se gasta a la par aunque no lo usemos. Yo la cambié la semana pasada y la del mando también gastada.
 

Elvirus

Forero Habitual
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Crystal White Pearl
La pila de la llave dura dos años , el mío en cuatro años la he cambiado dos veces, siempre es bueno llevar una 2025 por si acaso y ojo el mando de reserva se gasta a la par aunque no lo usemos. Yo la cambié la semana pasada y la del mando también gastada.
2 años y un mes ha durado si.
He cambiado solo la pila de la que se usa habitualmente, a la otra se la quité. Hasta que ayer alguien me ha dicho que se la ponga ya que puede desconfigurarse:rolleyes:
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
¿Desconfigurase? No se, yo estoy con la que estuvo año y pico sin batería y va bien. De todos modos lo miraré.
 
Arriba Pie