Problema de Vibraciones | Club Foro Mazda CX-3

Problema de Vibraciones

Baggio09

Forero Novato
Motor
1.5D 105 CV AWD
Versión
Luxury
Color
Soul Red
Buenas tardes a todos.

Soy nuevo en el foro y ayer abrí un hilo de presentación. Agradezco vuestra bienvenida y espero si podeis darme algo de luz respecto a un problema con mi CX3, el cual adquirí en el mes de Julio. El caso es que ya desde el principio de la compra, (en la prueba del vehículo no pude comprobar este fallo), noto que el coche tiene vibraciones al alcanzar una velocidad de 80/100 km/h . Cuando supero esta velocidad por encima de 105/100 km/h ya no da este problema y el coche va rodado en autovía.Es MUY NOTORIO que la vibración desaparece cuando (aunque no vaya a una velocidad alta) piso el pedal del acelerador a fondo. Si el pedal es pisado a medio gas para mantener una velocidad entre 80 y 100 es cuando se nota realmente. También he notado que este problema , es más notorio cuando el coche esta algo frío todavía.

Si a alguien le ha pasado algo parecido y me puede arrojar algo de luz ya que no entiendo mucho (o casi nada ) de mecánica, se lo agradezco mucho. Si no lo he llevado al taller es porque me encuentro en pleno encierro en la comunidad de Madrid (Si zona Sur jajaja) y no he podido acercarme a mi taller de confianza , pero al menos vuestra opinión me servirá para saber por donde van los tiros.

Un saludo a todos.
 

Diegofo

Forero Activo
Ubicación
Alicante
Motor
2.0G 121 CV 2WD
Versión
Evolution Design
Color
Soul Red
No me ha pasado nunca. Quizás, si esta en garantía , deberías pasarte por el concesionario.
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
No es normal, el coche es muy fino en eso. Tiene pinta de ser equilibrado de las ruedas, o algún neumático bajo de presion.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Creo que Javi ha podido dar en el origen del problema. Tal vez necesite un equilibrado de ruedas porque no lo hicieron en su momento al entregarte el CX-3.

Saludos.
 

Baggio09

Forero Novato
Motor
1.5D 105 CV AWD
Versión
Luxury
Color
Soul Red
Gracias por vuestras respuestas. En cuanto pueda pasaré por el taller para confirmar si se trata de un equilibrado de ruedas o si es algo mas serio. Aunque me resulta extraño que solo haga esto al acelerar. Un saludo a todos
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Según citas eso tiene pinta de ser mal equilibrado de los neumáticos pasa por el taller que te lo miren
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Gracias por vuestras respuestas. En cuanto pueda pasaré por el taller para confirmar si se trata de un equilibrado de ruedas o si es algo mas serio. Aunque me resulta extraño que solo haga esto al acelerar. Un saludo a todos
Es un Diesel, y esas vibraciones las hace al acelerar, justo cuando el motor está con mucha carga, yo haría varias pruebas, la `primera comprobar acelerando en parado (y con el motor caliente claro), si hay vibraciones en el motor, luego pasaría al embrague.
 

Sergimetal

Forero Activo
Motor
2.0G 121 CV 2WD
Versión
Zenith
Color
Soul Red Crystal
Hola, buenas

Comentar que a mí me pasó que notaba vibración de 120km/h a 140km/h

Pensé que era un tema de equilibrado de ruedas y antes de pasar por el taller de neumáticos a que lo revisaran, pase por una gasolinera con un inflador digital (para poner los 4 neumáticos a la misma presión), un pelín por encima de la presión que indica el fabricante 0,2 bares más por rueda y fue reiniciar en el coche el set de presion y ese problema se solucionó.

Por lo que deduzco que era un tema de diferente presión en alguna de las ruedas.

Decir que era con las Toyo que vienen de fábrica.
 
Arriba Pie