Problema / Fallo caja de cambios automática / Convertidor de par 2.0 120CV | Club Foro Mazda CX-3

Problema / Fallo caja de cambios automática / Convertidor de par 2.0 120CV

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Hola compañeros. Primero pediros disculpas llevo meses sin meterme por aquí por cosas personales que me lo impiden en cierto modo por falta de tiempo.
Os cuento hace unos meses noto tirones entre la segunda y la tercera marcha en el cambio y cambiando entre las 3.500 y 5.000 rpm un tirón al pasar a la siguiente marcha.. Digamos que entre marcha y marcha metía punto muerto por un momento haciendo "feos" la aguja de las revoluciones como el problema era a veces inapreciable hice un par de viejes largos y sin problema excepto por eso... Son tirones a veces muy secos y a veces algo como digo inapreciable pensando un poco lo achaque a un golpe que tuve con otro coche que la caja de cambios se hubiera estropeado al parar en seco en el golpe, ya cansado del tirón he optado por llevar el coche al famoso concesionario al que adoro....... Deje el coche hace tres días sinceramente sin ninguna "ilusión" de que me fueran a reconocer el fallo pensando y presupuestando el coche para venderlo incluso antes de que tuviera que comermelo pues hoy me han llamado y efectivamente han reconocido el problema a la primera!!!! Todo esta bien el motor todo correcto y que si que el cambio esta mal han probado el coche y les a hecho lo mismo que a mí como primera solución han reprogramado la electrónica del cambio y tras probarlo me han dicho que va como el primer dia asique genial... Muy amablemente y gratamente sorprendido despues de todas las faenas que me han hecho me han dicho que pruebe el coche a fondo sin miedo y que si me da algun problema vuelva y tomarán otro tipo de medidas en garantía asique genial
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Que buena noticia, a pesar del susto...
 

Lolopom

Forero Experto
Ubicación
Jerez de la Frontera
Motor
2.0G 120 CV 2WD Aut.
Versión
Style
Color
Artic White
Josuarg. Sueles mantener la D activa cuando estas parado o sueles pasar a N (stop o semaforos por ejm)?????
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Menos mal, creí que compraras un Jeep.
Bueno pués a algrarse de la solución. Un saludo.
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Si es muy larga la parada pongo la N si no se para con el start stop en D
 

mandacarallo

Forero Experto
Ubicación
Vigo
Motor
2.0G 150 CV AWD Aut.
Versión
Zenith White
Color
Machine Gray
Yo ya me acostumbré a poner la N en casi todas las paradas, salvo que cea que va a ser de pocos segundos. Sunpongo que el embrague lo agradecerá, y de paso así tengo la sensación de que hago algo yo, porque sino entre el cambio automático y toda la tecnología i-activesense y el paquete cruise parece que lo hace todo el coche y yo voy de espectador.
 

Diegofo

Forero Activo
Ubicación
Alicante
Motor
2.0G 121 CV 2WD
Versión
Evolution Design
Color
Soul Red
Buenas tardes ,
Tengo una duda y espero que alguno que sepa mas que yo pueda responderla, recientemente he leído un articulo sobre par máximo y potencia máxima, en el cual indican que para darle una buena vida al motor hay que llevarlo siempre en ese rango, en nuestro CX3 ( Gasolina ) el par máximo se da a 2800 rpm y las revoluciones potencia máxima se dan a las 6.000 rpm. significa eso que hay que llevar siempre el coche en ese rango de revoluciones??, . gracias y saludos
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Diego, olvídate de eso, lo mejor para que un motor vaya bien, es llevarlo en un rango de vueltas, que ni vaya caido, ni muy alto, aunque te advierto que es mucho mejor llevarlo alto de vez en cuando, que caido de RPM.
El motor tiene que ir contento, ¿como se sabe si va?, si al acelerar, sale con ganas, si le cuesta hacerlo, va muy caido, y es muy perjudicial para el.
 

RaquelReixel

Forero Novato
Ubicación
Madrid
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury Premium
Color
Jet Black
Hola a todos!! Estoy de vuelta por aquí después de meses en los que he estado disfrutando de mi CX3 2.0 120cv automático.
Me uno a este hilo para comentar algo que me ha pasado en un taller oficial de Mazda, y por saber si lo veis normal o si a alguno os ha pasado.

Llevé el coche al taller por un simple cambio de luna y al entregármelo me dicen que no me lo puedo llevar porque la caja de cambios da un fallo (mi coche estaba bien cuando yo lo entregué y así me lo reconoce el del taller). Me dicen que al poner la palanca en la posición P, el coche no lo detecta y por tanto no se apaga la pantalla, y el coche se queda sin batería....

A los días me llaman que ya estaba solucionado, habían reconfigurado el módulo de la caja de cambios porque según ellos, se había desconfigurado (eso puede pasar, así, por arte de magia??? pregunto por desconocimiento).
Ya tengo mi coche pero desde ese momento noto que al poner la P o pasar a otra marcha desde P, el coche hace un ruido tipo "clac" que antes no hacía (más fuerte de lo normal).

Creéis que puede estar esto asociado? Es normal que se desactualice un módulo de la caja de cambios solo? Es suficiente con volver a cargar el módulo? He leído que hay ocasiones en que además de volver a cargar el módulo, también hay que hacer una "resignación" de los valores de fábrica, pero no se si es cierto.

Muchas gracias !!! :geek::geek::geek:
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Hola a todos!! Estoy de vuelta por aquí después de meses en los que he estado disfrutando de mi CX3 2.0 120cv automático.
Me uno a este hilo para comentar algo que me ha pasado en un taller oficial de Mazda, y por saber si lo veis normal o si a alguno os ha pasado.

Llevé el coche al taller por un simple cambio de luna y al entregármelo me dicen que no me lo puedo llevar porque la caja de cambios da un fallo (mi coche estaba bien cuando yo lo entregué y así me lo reconoce el del taller). Me dicen que al poner la palanca en la posición P, el coche no lo detecta y por tanto no se apaga la pantalla, y el coche se queda sin batería....

A los días me llaman que ya estaba solucionado, habían reconfigurado el módulo de la caja de cambios porque según ellos, se había desconfigurado (eso puede pasar, así, por arte de magia??? pregunto por desconocimiento).
Ya tengo mi coche pero desde ese momento noto que al poner la P o pasar a otra marcha desde P, el coche hace un ruido tipo "clac" que antes no hacía (más fuerte de lo normal).

Creéis que puede estar esto asociado? Es normal que se desactualice un módulo de la caja de cambios solo? Es suficiente con volver a cargar el módulo? He leído que hay ocasiones en que además de volver a cargar el módulo, también hay que hacer una "resignación" de los valores de fábrica, pero no se si es cierto.

Muchas gracias !!! :geek::geek::geek:
Normal no es, yo que tú lo volvía a llevar y que te solicionen lo del ruido que dices. El mio tiene 3 años y la palanca no hace ningún clac
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Suena a locura... Pero hemos pasado de "desprogramacion del módulo del cambio" a directamente cambiar la caja de cambios entera. Desde Mazda España han pedido muestras del aceite de la caja y el aceite esta lleno de particulas metálicas de desgaste en el cambio con 40.000kmts. Bien por fin mi querido concesionario al que voy a empezar a llamar "querido garaje" me reconoce un fallo y deciden cambiarme la caja de cambios y poner una nueva... No hay caja de cambios en Madrid no hay caja de cambios en Bélgica y la caja de cambios viene de Japón en principio tardará y me ponen un coche de sustitución por parte de mazda España. Llegados a este punto la decisión esta tomada me queda 1 año de garantía cuando esta pase el coche se vende y mazda cx3 sale para siempre de mi vida pierda lo que pierda. Digamoslo así los piñones del cambio se estan deshaciendo o desgastando de manera muy prematura 2 años y 40.000 kmts. Opiniones compañeros? Pasará también con las cajas de cambio manuales y de ahí vuestros problemas de engranar algunas marchas o que escupe alguna velocidad en carretera? No se sabe pero vamos... Virutas de metal en una caja de cambios automática... Con tan pocos kilometros...
Mi coche cuando cambiaba parecía que lo hacía sin embrague a capón daba unos tirones que fueron de menos a más y la suavidad desapareció hasta llegar a moverte del asiento al cambiar del golpe que daba seco
 

jarrillero

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Hubo una vez que alguien me dijo ante mis criticas a mazda que era culpa mia por no haber mirado antes , tu tienes tod la razon ( mas o menos fue asi )
 

Lolopom

Forero Experto
Ubicación
Jerez de la Frontera
Motor
2.0G 120 CV 2WD Aut.
Versión
Style
Color
Artic White
Perdona Josuarg. Con 40000 km habras pasado 2 revisiones supongo, y en ellas no te miran el nivel de aceite del cambio automatico?
 

Lolopom

Forero Experto
Ubicación
Jerez de la Frontera
Motor
2.0G 120 CV 2WD Aut.
Versión
Style
Color
Artic White
Yo me compre el cx3 por la caja de cambios automatica con convertidor de par (de las unicas que la traen) a no ser que vayas a los grandes marcas (de la cuales huia por las clavadas astronomicas ya soportadas en mi vehiculo anterior) . Según opiniones (mecanicos, prensa, etc) era superfiable y precisa.
Despues de leer tu problema se me pone la cara hecha un poema.mazda-skyactiv-d-drive-8_750x.jpg
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Mi caja tiene 3 años y lleva ya 95.000 km. No he notado absolutamente ninguna diferencia de comportamiento desde el primer dia. Esperemos que tu caso sea un caso aislado, por fortuna te ha tocado en garantía. A un amigo le cascó la DSG de un Audi de 45.000 € al mes de vencida la garantía. Te lo puedes imaginar...
 

tonin63

Forero Habitual
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Mi caja tiene 3 años y lleva ya 95.000 km. No he notado absolutamente ninguna diferencia de comportamiento desde el primer dia. Esperemos que tu caso sea un caso aislado, por fortuna te ha tocado en garantía. A un amigo le cascó la DSG de un Audi de 45.000 € al mes de vencida la garantía. Te lo puedes imaginar...
Pero Audi es premium y se le perdona.
En Mazda es intolerable un fallo así.:mad:
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Mi caja tiene 3 años y lleva ya 95.000 km. No he notado absolutamente ninguna diferencia de comportamiento desde el primer dia. Esperemos que tu caso sea un caso aislado, por fortuna te ha tocado en garantía. A un amigo le cascó la DSG de un Audi de 45.000 € al mes de vencida la garantía. Te lo puedes imaginar...
Parece que es un fallo puntual, ya que hay la suficiente cantidad de automáticos para que ya hubiesen más casos si fuese masivo.

Si os fijáis hay algunos fallos masivos que leyendo cualquier foro se repiten bastante, y este no es uno de ellos.
 

zoom

Forero Experto
Ubicación
Pirineo Gerundense
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Meteor Grey
a MI ME DIJERON QUE ERA de por vida y que no habia que cambiar el aceite de la caja.INCLUSO EN EL MANUAL NO ESPECIFICA NADA AL RESPECTO, lo e mirado y remirado. Tendré de creermelo.
Yo de momento e tenido una descarga de bateria, y creo que fué por dejar la palanca en d y paar el motor y aunque pitara pues con el ruido del trafio no preste atencion, la mañana siguiente el coche estaba abierto ya que no se cerro automaticamente por esto. Arrancador y aqui no paso nada
 

Lolopom

Forero Experto
Ubicación
Jerez de la Frontera
Motor
2.0G 120 CV 2WD Aut.
Versión
Style
Color
Artic White
Pero no puedes cerrar el coche con la d puesta. Empieza a pitar y no cierra. No te distes cuenta o dejas el coche abierto ????
 
Arriba Pie