Saludos desde Huesca | Club Foro Mazda CX-3

Saludos desde Huesca

Natalia

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Ceramic
Hola a todos, soy propietaria de un nuevo Mazda cx3 que compré en noviembre en Zaragoza, estoy contenta con él pero hace días que veo que la función i-stop no funciona, solamente lo hizo los dos o tres primeros días, desde entonces no ha vuelto a pararse en los semáforos, etc. Ya he comprobado que no sea que tenga activo el botón i-stop off, está apagado. He ojeado las instrucciones y no veo nada que me pueda dar alguna pista, quizá es que simplemente se ha estropeado, hecho que me tocaría bastante la moral siendo un coche tan nuevo...
Agradecería cualquier consejo.

Un saludo!

Natalia
 

Cayecosta

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Has mirado no este desconectado desde el Mazda Conect....creo que tambien se podia manipular desde alli
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
¡Bienvenida al foro, Natalia! (y)

Acerca de lo que te sucede con el i-Stop, echa un vistazo al vídeo que te pongo a continuación donde explica su funcionamiento. Te en cuenta que para que se active tienen que cumplirse una serie de condiciones como un buen nivel de batería, no estar en una rampa, el interruptor del desempañador del parabrisas no puede estar activado, el motor debe estar caliente, la temperatura exterior no debe estar ni muy alta ni muy baja, entre otras. Si te sigue dando problemas, llévalo al servicio oficial, pero no creo que sea nada.

De todas formas, esta sala está exclusivamente para las presentaciones. Por farvor, para el resto de cuestiones como la que has plantado, tienes los otros subforos donde será más fácil de localizar para otros compañeros que tengan las mismas dudas que tú. Para solucionarlo, voy a copiar en el subforo Mecánica tu problema y seguimos hablando en éste hilo,dejaré tu presentación aquí. (y)

Gracias.


Saludos.
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Bienvenida al foro compañera Natalia :) el compañero Big Z te lo ha explicado muy bien el funcionamiento del sistema i-stop y seguro que no será nada (y) ya nos contarás
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Bienvenida Natalia. En el hilo que te dice Big te contestamos
Saludos
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Bienvenida al foro Natalia, a buen seguro sea lo que te comenta el compañero Big.
No debes preocuparte, no es nada raro. Además en Huesca ahora mismo, el frio debe poner a la batería en un estado inapropiado para sucesivos arranques.
 

Bertini

Forero Activo
Ubicación
Asturias
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Snowflake White Pearl
Un saludo Natalia, no estes preocupada porque no se pare tu Mazda, será cualquiera de las situaciones que te han dicho los compis con seguridad.
 

pepe1968

Forero Activo
Ubicación
Barcelona
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Ceramic
Bienvenida zagala aqui hay respuesta para todo o sea que ya sabes pregunta pregunta que los foreros mas viejos son la leche , saludos
 
Arriba Pie