Sensores aparcamiento desactivados | Club Foro Mazda CX-3

Sensores aparcamiento desactivados

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Me parece que os voy a dar mucho mal, me viene grande todo esto jeje. Algo he debido de tocar (eso espero) porque ahora no funcionan los sensores de aparcamiento, ni el delantero ni el trasero, y no se como se vuelven a poner. Ayuda, ya me han echado la bronca por tocar lo que no se. Gracias.
 

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Me respondo yo, ya esta solucionado, lo tenia apagado del botón, lo raro es que al volver a arrancar no se pusiera solo, pensaba que esas cosas al arrancar volvían a estar todas conectadas.
 

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Eso díselo a mi mujer, que no le hace gracia que vaya toqueteando todos los botones y yo no lo puedo evitar, jeje así que muchas veces me pasa lo que me pasa, que la cago.
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Tu tranquilo, tu toca todo y si tienes algún problema aquí estamos.
 

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Eso hago, generalmente salvo la situación
 

pacokiki

Forero Experto
Ubicación
Madrid
Motor
1.5D 105 CV 2WD
Versión
Luxury
Color
Soul Red
Por eso a mi no me gusta mucho toquetear porque luego me rayo y no se volver al principio :barefoot:(n):roflmao:
 

QueenSpain

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Reconozco que por ahora me viene un poco grande todo esto, ya le iré cogiendo la marcha
 

elpardo58

Forero Activo
Ubicación
MADRID
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Machine Gray
Han dejado de pitar los sensores tanto por delante como por detrás. ¿He tocado algo? Donde se activan, si lo llevo a la casa y luego es un botón la cara de tonto que se me va a quedar. SOS
 

Nando.ibi

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red Crystal
Se activan desde la pantalla , busca en los ajustes
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
A ver el mio es de 2016 y nunca he visto donde se pueden desconectar los sensores de parking
 

Willas

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Crystal White Pearl
Han dejado de pitar los sensores tanto por delante como por detrás. ¿He tocado algo? Donde se activan, si lo llevo a la casa y luego es un botón la cara de tonto que se me va a quedar. SOS
En el mio creo que es con una tecla que hay a la izquierda del volante que pone P, junto a las de activar y desactivar el Tcs, i-stop....
 

Geragm

Forero Activo
Ubicación
Madrid
Motor
2.0G 121 CV 2WD Aut.
Versión
Zenith
Color
Machine Gray
En el mio creo que es con una tecla que hay a la izquierda del volante que pone P, junto a las de activar y desactivar el Tcs, i-stop....
En el mío (y supongo que en el de todos) es así.
 

DonGentile

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Snowflake White Pearl
Han dejado de pitar los sensores tanto por delante como por detrás. ¿He tocado algo? Donde se activan, si lo llevo a la casa y luego es un botón la cara de tonto que se me va a quedar. SOS
Pues yo cosa que no sabia , le iba apreguntar al comercial y listo ,por que al principio son muchas cosas y como dices pita por todo XD
 

kmello20

Forero Activo
Ubicación
Málaga
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Han dejado de pitar los sensores tanto por delante como por detrás. ¿He tocado algo? Donde se activan, si lo llevo a la casa y luego es un botón la cara de tonto que se me va a quedar. SOS
A mi me pasó eso porque tenía uno roto y el sistema deja de funcionar. Alguien aparcando me lo reventó.
 

tonin63

Forero Habitual
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Si tienes uno roto, al poner el contacto, al hacer el chequeo da una codificación de pitidos y un parpadeo de un simbolito amarillo.
 
Arriba Pie