Problemas ANDROIDCAR | Club Foro Mazda CX-3

Problemas ANDROIDCAR

Juandi

Forero Novato
Ubicación
Asturias, Gijon
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Tengo MI CX3 desde hace dos meses y mi primer móvil de sansung no era compatible...lo he cambiado por un xiami redmi 6...d paquete, y cuando conecto por cable usb, la pantalla del coche se queda negra y el móvil se reinicia y todo concluye con un sms en pantalla multimedia del coche que pone error de conexión aunque primero te pone que esa conectado Android car...alguien sabe del tema? le ha pasado..y sabe como solucionarlo?muchas gracias
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Vete a Hiromotor Juan, no te lies con esas cosas, ellos son los que deben darte la solución.
 

Juandi

Forero Novato
Ubicación
Asturias, Gijon
Motor
2.0G 120 CV 2WD
Versión
Zenith
Color
Artic White
Eso tenia pensado hacer, pero pensaba que igual era una tontería que algo podía estar haciendo mal, y solucionarlo rápido por aquí, pero eso hare.Gracias Sánchez.
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Eso tenia pensado hacer, pero pensaba que igual era una tontería que algo podía estar haciendo mal, y solucionarlo rápido por aquí, pero eso hare.Gracias Sánchez.
Lo único que puedes hacer antes, por si es el típico fallo de los ordenadores, es reiniciar el sistema y volver a probar.

Manten presionado a la vez: NAV + VOLVER + MUTE unos segundos en el HMI
 
Arriba Pie