Ruido coche | Club Foro Mazda CX-3

Ruido coche

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Buenas compañeros, soy nuevo en el foro coche cx3 2.0 120cv gasolina del 2016, estado investigando en el foro y no encontrada nada parecido, mi coche hace 1 semana empezó hacer un ruido ( cla cla cla..) si acelero lo hace más rápido, alguna veces al encenderlo lo hace mucho más gravey decidi llevarlo a la mazda pensando que seria bomba de agua o alguna correa y la sorpresa dicen que no saben que es, que si le hice una repro porque tira mucha y va super bien el coche, total que su solucion es 1500 euros hacer la distribución y cambiar algo que se llama actuador. Tiempo.v. válvulas ( 800 euros) estoy pensando en ir a otro taller para una segunda opinión, que me recomendáis? Yo e probado y va bien el coche y en carretera pongo punto muerto y no se escucha nada, gracias y un saludo
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
En toda esta istoria es algo que no entiendo...El coche va bien ,el taller ni sabe que tiene pero lo que se sabe exactamente es el precio de la reparacion que parece que son 2300€. Raro,raro...
 

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Nono, perdona creo que me explicado mal, 1500 en total, hacer la distribución más los 800 y el IVA lo que no me aseguran que sea eso...
 

Javi

Forero Experto
Ubicación
Barcelona
Motor
2.0G 150 CV AWD Aut.
Versión
Luxury
Color
Ceramic
Pudiera ser un ruido de taques. ¿Entiendo que el nivel de aceite es correcto no?.
 

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Si aceite correcto, si lo e pensado porque suena muy muy parecido, hoy lo llevaré a un taller de confianza, incluso la bomba de aceite que no llegue a lubricar bien e pensado pero veremos que me dice la segunda opinión.
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Eso pueden ser cien cosas.
Desde un aceite (inadecuado), 0W, "ya se que lo recomiendan", pero ojo con el, hasta el collarín del embrague. Es imposible valorar desde aquí de que se trata, y lo más fácil, es dar opiniones basadas en tres palabras con 3 letras cada una, pero ojo, el asunto puede derivar en un problema grave si se desatiende, (dado por echo de la gravedad no llegará ya al motor).

Yo, antes de nada, subiría el aceite de viscosidad, (aún siendo un 5W, a un 10W para descartar problemas de presión en los actuadores), luego comprobaría el cableado de la tensión de bobinas de encendido y al meismo tiempo, metería gasolina de 98.

Con esto, descartaría que sean los actuadores, y el tensor de la cadena de distribución. Si el ruido continúa, la cosa debe tratarse desde otro punto de vista, máxime si dices que llevas la centarlita pinchada, ojo con esto si no está echo por gente que sea de fiar.
 
Última edición:

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Nono la centralita no esta pinchada, eso me han preguntado los del taller porque dicen que tira mucho, lo de gasolina 98 ya lo e probado y el aceite justo me toca el cambio por eso lo lleve al taller de mazda, si se que pueden ser mil cosas, mirare lo del collarin del embrague ya os ire informando y si alguien tiene una idea o le ha pasado le agradeceria sus opiniones
 

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
Buenas gente, bueno ya tengo el coche ya que me dieron cita a finales de este mes, el ruido sigue sin resolverse... dicen que pueden ser taques pero me han desmontado la bomba de vacío y estaba destruida, ahora me piden más días( cuando me dejen un coche de substitucion ya que lo necesitaban ya el que me han dejado) pero claro dicen que igual puedo tener algo interno jodido, que no lo saben como que solo puede ser un taque, me han cambiado el variador hidraulico y por suerte no me lo han cobrado porque veian que no es el problema, llamaré atencion al cliente mañana para poner queja del coche ya que no lleva ni 5 años, solo informo por si alguien algún día le pasa algo parecido, de momento llevo 700 euros, veremos si atencion asume algo o me toca pagar a mi y que es al final. Adjunto foto de bomba de vacio
 

Adjuntos

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Te voy a poner en conocimiento que hubo casos de llamadas por ese problema en otros Mazda.
La causa era una mezcla de virutas metálicas en el aceite, (producida por un desgaste prematuro en el árbol de levas), esta macedonia acababa destruyendo la bomba de vacío.

Hay que decir de todos modos, que en el CX3 no es un problema conocido, pero tambien es necesario aclarar que en algún país UE, hubo llamadas al Mazda 3 por este motivo.

El asunto era que avisaban de que (si el pedal de freno se notaba con pérdida de presión a pocas vueltas del motor, existía pérdida de vacío).
La solución que tomaban en este tipo de casos, era un lavado de circuito de aceite, y aceite y filter de aceite nuevo, así como una revisión a la bomba de vacío.

Te comento esto, para que cuando llames a MAE no te salgan por la tangente, algo bastante típico y usado en sus comentarios. Te avierto de que nada de plegarse ni admitir a primera vista lo que te suelten, mi experiencia con algún que otro sujeto de ese servicio, es bastante mala en cuanto a la intención de no dejar ni que te expliques, lo cual ya de entrada, hay que dejar los buenos modales fuera.

No pretendo con esto insinuar que te salga la cosa gratis, pero el menos trato de hacerte una pequeña indicación de que aunque los de la atención al cliente tarten de negarte la mayor, no te arrugues. Suerte y aunque tengas que costear tu el asunto, al menos que sepan que no somos tan tontos (o como ellos, o como se creen que somos).

Todo lo anterior, siempre que el problema derive de ello, claro está.
 
Última edición:

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Joder, vaya papelón. Yo no he notado nada raro por ahora, pero viendo que soy el que mas km le ha cascado al pequeñín, habrá que estar al loro.
Suerte, y ya nos contarás como avanza el tema
 

Susej

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
El mío tiene 62.000km,y ya le he echado en el último cambio de aceite METAL LUBE ANTIFRICCION,para evitar desgaste interno del motor por fricción de las piezas internas,en el próximo cambio le echaré otro producto METAL LUBE antes de cambio para limpiar internamente el motor,de carbonilla etc,todo esto se nota,siempre lo he hecho en todos mis coches y no han echado nunca humo azul o blanco por combustión de aceite etc
 

Ivanboy7

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
El mio tiene 70 mil, probare... porque me han dado cita para el 28 de estes mes, tela telita
 
Arriba Pie