Luz testigo frenada por alcance de vehiculo | Club Foro Mazda CX-3

Luz testigo frenada por alcance de vehiculo

Miguel1968

Forero Novato
Ubicación
Barcelona
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Buenos días chicos.
El otro día viniendo de viaje pare en el área de servicio a repostar y una vez volvía a reanudar la marcha se me encendió la luz de aviso por alcance con otro vehículo (ver imagen). El caso es que no se porque pues no paso nada. No sé porque pudo pasar si fue por qué impactaría algún mosquito por la velocidad y el sensor actuaria mal, por un fallo sensor...
Si os ha pasado a alguno más os agradecería lo comentaseis. Me da miedo que se frene el vehículo de golpe circulando sin motivo alguno.
Comentaros que mi Mazda es el CX3 Luxury 120cv gasolina
Gracias.
 

Adjuntos

Última edición:

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Yo me pasaria por el concesionario y que revisaran la centralita
Saludos
 

Mikecai

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Buenos días,
A mí en tres ocasiones me ha pasado que circulando por carriles de arena con charcos y barro se han encendido los siguientes testigos:

- Advertencia del soporte de freno inteligente/soporte de freno de ciudad inteligente (SBS/SCBS)
- Indicador TCS/DSC
- Advertencia del sistema de monitoreo de presión de aire de los neumáticos

La primera vez no le tomé mayor importancia pero ya son tres veces seguidas, comentar también que es apaga el coche y ya no se iluminan.

El día 13 me tengo que pasar por el concesionario para que cambien el plástico que cubre el cuenta revoluciones ya que se pone blanquecino, lo cubre la garantía y les comentaré porqué pasa estos con los testigos.

Saludos.
 

Miguel1968

Forero Novato
Ubicación
Barcelona
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Gracias Mikekai, cuando sepas algo coméntalo porfa. A mí solo una vez me ha pasado pero si vuelve a pasar lo comentaré en taller. También me desapareció al apagar motor.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
A mi no me ha sucedido nunca, la verdad. En alguna ocasión, y siempre por la misma carretera, se me ha activado el indicador del sistema de aviso de cambio involuntario de carril, nada más.

Saludos.
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Esa luz me saltó a mi dos veces, y se da la casualidad de que las dos, el coche pasó la noche fuera y por la mañana, el parabrisas tenía mucho rocio de la noche.
El primer dia esperé y se marchó, el segundo, puse la calefacción hacia el parabrisas y al poco rato tambiendesapareció.

Deberías comprobar que no existiese lago de humedad en los sensores interiores o algo similar.
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
A mi en una bajada pronunciada con adoquines y curvas se me encendieron:

- Advertencia del soporte de freno inteligente/soporte de freno de ciudad inteligente (SBS/SCBS)
- Advertencia del sistema de monitoreo de presión de aire de los neumáticos

Al apagar y volver a encender se apagaron. No había lluvia ni una humedad excesiva.
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
15101767531701518378434.jpg Compañero Miguel 1968 mi Cx3 tambien es un 120cv luxury gasolina te comento.. A mi al poco de tener el coche con 400 o 600kmts por la sierra llovíendo a mares que no daban avasto los limpias se me encendió esa misma luz y y me asuste y pare por que pensaba que era algo del sistema de frenos lo mire en el manual del propietario y esa luz se enciende por que el sensor ubicado en la el cristal delantero (encima del espejo interior) o en la parte delantera del vehiculo (en el simbolo de Mazda delantero) esta sucio o tiene barro o llueve y le impide "la vision" al sensor y yo continue con el coche y cuando dejo de llover se seco el cristal y se apago sola... Asique puede ser que si estaba empañado o sucio o lloviera o incluso como dices un mosquito que se pego ahí justamente pues se encendió la luz(y)
A mi no se me ha vuelto a encender y he utilizado el coche en las mismas situaciones meteorológicas lloviendo con niebla y todo asique dependerá de la situación que el sensor determine. Adjunto foto del manual del propietario
 
Última edición:

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Buenos días,
A mí en tres ocasiones me ha pasado que circulando por carriles de arena con charcos y barro se han encendido los siguientes testigos:

- Advertencia del soporte de freno inteligente/soporte de freno de ciudad inteligente (SBS/SCBS)
- Indicador TCS/DSC
- Advertencia del sistema de monitoreo de presión de aire de los neumáticos

La primera vez no le tomé mayor importancia pero ya son tres veces seguidas, comentar también que es apaga el coche y ya no se iluminan.

El día 13 me tengo que pasar por el concesionario para que cambien el plástico que cubre el cuenta revoluciones ya que se pone blanquecino, lo cubre la garantía y les comentaré porqué pasa estos con los testigos.

Saludos.
A mi me paso igual que a ti ,cada vez que empezaba andar por un camino de tierra con muchas piedras,unos 4km,saltaba los tres avisos.En cambio,a la vuelta viniendo de una carretera con asfalto y hacer los 4km de tierra,nunca saltaba.Te pasaba igual?A ver ,que te cuenta?Un saludo.
 

Mikecai

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Ver el archivo adjunto 620 Compañero Miguel 1968 mi Cx3 tambien es un 120cv luxury gasolina te comento.. A mi al poco de tener el coche con 400 o 600kmts por la sierra llovíendo a mares que no daban avasto los limpias se me encendió esa misma luz y y me asuste y pare por que pensaba que era algo del sistema de frenos lo mire en el manual del propietario y esa luz se enciende por que el sensor ubicado en la el cristal delantero (encima del espejo interior) o en la parte delantera del vehiculo (en el simbolo de Mazda delantero) esta sucio o tiene barro o llueve y le impide "la vision" al sensor y yo continue con el coche y cuando dejo de llover y se seco el cristal se apago sola... Asique puede ser que si estaba empañado o sucio o lloviera o incluso como dices un mosquito que se pego ahí justamente pues se encendió la luz(y)
A mi no se me ha vuelto a encender y he utilizado el coche en las mismas situaciones meteorológicas lloviendo con niebla y todo asique dependerá de la situación que el sensor determine. Adjunto foto del manual del propietario
Buenas, leyendo el hilo puedo entender que se encienda el testigo por suciedad, pero ¿y los testigos de presión de neumáticos y el indicador TCS/DSC?
Puede que el testigo indicador TCS/DSC por la tracción de las ruedas en barro, pero en las tres veces que me ha ocurrido el coche no ha derrapado ni ha perdido tracción en ningún momento.
Saludos.
 
Última edición:

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Buenas, leyendo el hilo puedo entender que se encienda el testigo por suciedad, pero ¿y los testigos de presión de neumáticos y el indicador TCS/DSC?
Puede que el testigo indicador TCS/DSC por la tracción de las ruedas en barro, pero en las tres veces que me ha ocurrido el coche no ha derrapado ni ha perdido tracción en ningún momento.
Saludos.
Amigo sobre la presión de los neumáticos creo tener la solución tambien jajajaja por que también se me ha encendido a mi y luego se apaga sola. Pues bien.. Cuando subo a la nieve o a la sierra en invierno o voy al pueblo que hace mucho frio en el coche se me enciende lo de la presión de los neumaticos (alguna vez, no siempre) y al rodar un poco o al bajar de la sierra que el frio disminuye se apaga ¿por que? Cuando hace calor en verano y el asfalto esta caliente al rodar la PRESIÓN DE LOS NEUMÁTICOS AUMENTA debido al calor generado por el roce y el calor ambiental y en cambio en invierno cuando hace mucho frio la presión DISMINUYE debido al frio y el coche lo detecta y se enciende la luz de la presión de los neumáticos baja y cuando el neumatico rueda y se calienta un poco se apaga.
No se si me he explicado jajaja espero que si de todas formas os pongo un enlace de una pagina del motor que lo explica mejor:) (en mi caso era en situaciones con mucho frio menos de 10 grados centigrados y bajo cero)
Por qué prestar atención a la presión de los neumáticos en invierno
 
Última edición:

Mikecai

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Amigo sobre la presión de los neumáticos creo tener la solución tambien jajajaja por que también se me ha encendido a mi y luego se apaga sola. Pues bien.. Cuando subo a la nieve o a la sierra en invierno o voy al pueblo que hace mucho frio en el coche se me enciende lo de la presión de los neumaticos (alguna vez, no siempre) y al rodar un poco o al bajar de la sierra que el frio disminuye se apaga ¿por que? Cuando hace calor en verano y el asfalto esta caliente al rodar la PRESIÓN DE LOS NEUMÁTICOS AUMENTA debido al calor generado por el roce y el calor ambiental y en cambio en invierno cuando hace mucho frio la presión DISMINUYE debido al frio y el coche lo detecta y se enciende la luz de la presión de los neumáticos baja y cuando el neumatico rueda y se calienta un poco se apaga.
No se si me he explicado jajaja espero que si de todas formas os pongo un enlace de una pagina del motor que lo explica mejor:) (en mi caso era en situaciones con mucho frio menos de 10 grados centigrados y bajo cero)
Por qué prestar atención a la presión de los neumáticos en invierno
Buenas, no creo que sea por las temperaturas extremas ya que las veces que me han pasado ha sido con temperaturas normales rondando los 20º y siempre en carriles de arena con charcos. Anteriormente tuve un Volkswagen Polo Cross que lo entregué con 4 años, nuevecito, también con testigo de presión y nunca tuve ningún problema en carriles de arena que suelo frecuentar.
Como dato hace un par de meses me llenaron los neumáticos con nitrógeno con los mismos resultados:
Inflado con nitrógeno - Euromaster
Saludos.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
Si que te sirva de consuelo, en mi anterior Seat Altea, me saltó el aviso de baja presión en los neumáticos cuando la presión en todos era la adecuada y no existía ninguna diferencia entre ellos. Con el CX-3 no me ha sucedido nunca y las veces que me ha avisado, siempre ha acertado puesto que había pinchado.

Saludos.
 

Mikecai

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Si que te sirva de consuelo, en mi anterior Seat Altea, me saltó el aviso de baja presión en los neumáticos cuando la presión en todos era la adecuada y no existía ninguna diferencia entre ellos. Con el CX-3 no me ha sucedido nunca y las veces que me ha avisado, siempre ha acertado puesto que había pinchado.

Saludos.
Ya, pero es que han sido tres veces... y los tres testigos y en las mismas condiciones....
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
Si le has cambiado las gomas alomejor al desmontar el neumatico con la maquina se han cargado la valvula y por eso te da fallos que no seria el primero
 

r@in

Forero Experto
Ubicación
Valencia
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
A mi se me enciende periódicamente la de los neumáticos por culpa de una reparación de un pinchazo que me hicieron con una mecha. Hoy se ha encendido, y puse aire el sábado pasado. Seguramente voy a hacer que me pongan un parche en condiciones. En una semana me pasa se 2,3 a 2, y se me enciende el testigo.
 

Big Z

Moderador
Miembro del equipo
Ubicación
Roquetas de Mar (Almería)
Motor
2.0G 150 CV AWD
Versión
Luxury Premium
Color
Ceramic
No veo muy bien lo que quieres mostrar, pero si es lo que creo, tengo que decirte que a mi también se me empaña en alguna ocasión la zona de la cámara. No mucho, porque en el Sur de España el frio brilla por su ausencia, pero en alguna vez me ha ocurrido. Creo que se habló de esta cuestión en algún hilo pero no lo recuerdo.

Saludos.
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Desde fuera no me he fijado, pero seguro que si, porque me suele saltar el aviso de cambio involuntario de carril hasta en parado. Luego de un par de km se desempaña
 
Arriba Pie