Ruido al arrancar | Club Foro Mazda CX-3

Ruido al arrancar

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Pues eso no se si a vosotros os ha pasado pero a mi ya van 2 veces que me pasa.
La primera vez fue al estar el coche 5 dias parado cuando lo arranque hizo un ruido raro como si estuviera algo pegado y se despegara hizo como un clac clac clac.
La segunda vez ha sido como 1 mes y medio despues pero lo habia usado el dia anterior y me hizo otra vez como si algo de despegara pero solo un clac.
 

zoom

Forero Experto
Ubicación
Pirineo Gerundense
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Meteor Grey
al iniciar la marcha o al dar el contacto, o a soltar el freno de mano el de pié. manual o auto...
si que lo usas poco...
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
No es que lo use poco cuando estuvo 5 dias parado es porque me fui de viaje.
El coches es el 2.0 G 120 cv manual y me ocurre cuando despues de apretar el embrague le das al boton de arrancar el coche y cuando arranca ha hecho ese ruido
 

Joan

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
eso yo creo que es cuando arrancas en cuesta que se activa el asistente de arranque en pendiente, cuando se sueltan las pinzas de freno hace ese clack..
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
eso yo creo que es cuando arrancas en cuesta que se activa el asistente de arranque en pendiente, cuando se sueltan las pinzas de freno hace ese clack..
No lo creo las 2 veces ha sido debajo de casa y es plano
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
A mi entender, podría ser que la bateria dispusiese de poca carga en el momento del arranque del motor.
En estos casos, suelen sonar algunos relés, o simplemente el motor de arrnque. Ya sé que es poco tiempo, pero es una opinón.
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
El ruido es demasiado fuerte como para ser de unos reles. El dia 13 le toca la revision del primer año ya se lo he comentado a ver que dicen
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Pués esperemos para confirmar de que se trata.
 

Rasshiel

Forero Novato
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Jet Black
Saludos, tengo el CX-3 desde finales de Septiembre y he notado ese clack del que hablas. Sabeis algo nuevo? a que puede ser debido? me pasa exactamente igual que a Vicente, coche en frio, metido en cochera, sin ningun tipo de pendiente.
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Lo lleve a hacer la revision y se lo comente al del taller y no supieron lo que es porque no lo ha hecho cuando estuvo alli. Me dijeron que a ver si le habia dado dos veces seguidas y muy rapido al boton de arranque que podria haber sido eso pero vamos ya te digo yo que no
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
A ver, a mi, al encender me suena un ruido similar, pero lo que observo es que parece que proviene del volante, además, al encender, el volante se mueve un poco, como una vibración.

No sé si podrá ser eso, se me acaba de pasar ahora por la cabeza al releer el tema.

Mirad lo que os comento, es una vibración del volante, qe suena como (chak) y al mismo tiempo, este pega un estracón. No sé de que se trata, pero lo noté desde que lo compré, parece como si fuera la activación eléctrica de la dirección al darle corriente.
 

Valentin

Forero Experto
Ubicación
Alicante
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
A ver, a mi, al encender me suena un ruido similar, pero lo que observo es que parece que proviene del volante, además, al encender, el volante se mueve un poco, como una vibración.

No sé si podrá ser eso, se me acaba de pasar ahora por la cabeza al releer el tema.

Mirad lo que os comento, es una vibración del volante, qe suena como (chak) y al mismo tiempo, este pega un estracón. No sé de que se trata, pero lo noté desde que lo compré, parece como si fuera la activación eléctrica de la dirección al darle corriente.
Hola,lo que tu comentas es el desbloqueo automatico del volante que tiene un sistema antirobo electronico con cambio aleatorio de codico,es lo que lei en el manual del usuario,un saludo.
 
Última edición:

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
El mio lo hizo 2 veces una vez hizo clac clac clac 3 o 4 veces rapidas y la segunsa solo una
 

Sánchez

Forero Experto
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Crystal White Pearl
Hola,lo que tu comentas es el desbloqueo automatico del volante que tiene un sistema antirobo electronico con cambio aleatorio de codico,es lo que lei en el manual del usario,un saludo.

Tengo quie leer todo el manual.
Tengo que leer todo el manual.
Tengo que leer todo el manual, y así hasta 1000 veces.

Lo siento amigos, de verdad, gracias Valentín. Un saludo.
 

Vicente

Forero Activo
Ubicación
Mallorca
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Soul Red
Lo mio no creo que sea lo del bloqueo de direccion por que si no lo notaria siempre supongo.
 

Josuarg

Forero Experto
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Deep Crystal Blue
15080620409601724095227.jpg DEJANDO EL VOLANTE EN ESTA POSICION (Entre otras a lo largo del giro del volante) AL PARAR EL MOTOR Y ABRIR LA PUERTA DEL CONDUCTOR SI INTENTAS MOVER EL VOLANTE NO PODRAS El volante solo se bloquea si lo pones en unas posiciones determinadas me explico tu paras el motor hables la puerta y oyes un ruido electronico en el volante y si intentan robar el coche al mover el volante se bloquea y se se suelta ese antirrobo al poner el contacto y suena ese clack no se si me explico compañer@s(y)
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Prueba a ver si hace el mismo ruido pulsando el botón de start sin arrancar el coche, es decir, sin pisar ningun pedal, solo encender la electrónica.
 

Igorchuzgz

Forero Activo
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Ceramic
Buenas a todos,voy a contar mi experiencia en esta primera semana a los mandos de mi Cx-3 2.0 gasolina 120cv.Lo recogi una tarde y despues de enseñarlo a familiares me fui de Zaragoza a Lerida,todo genial y sin problema alguno disfrutando. Lo dejo en garage,al cogerlo a la mañana siguiente,lo arranco y me parece que el motor hace bastante ruido...a los 20 segundos aproximadamente el ruido se atenua y se percibe de manera normal. En dias posteriores lo he seguido observando cada vez que estaba unas horas parado o de un dia para otro sin arrancar.
Habeis notado lo mismo?No entiendo mucho de mecanica y no se si sera por que el motor esta en frio o deberia preocuparme
 

tonin63

Forero Habitual
Motor
2.0G 120 CV 2WD
Versión
Luxury
Color
Artic White
El motor está frio. Te lo indica con la lucecita azul en el tablero.
Se autorrevoluciona y ayuda a quemar no se qué particulas en el catalizador.
Los primeros 20 segundos es un ruido algo feo, luego decrece.
Completamente normal
 

Ruso

Forero Experto
Ubicación
Bizkaia
Motor
2.0G 120 CV 2WD Aut.
Versión
Luxury
Color
Ceramic
Yo creo que es de las consultas mas habituales, pero es totalmente normal. Como dice Tonin, el coche se revoluciona al arrancar para coger temperatura y a los pocos segundos se estabiliza y baja.
Saludos
 
Arriba Pie