Vídeo de cómo cambiar la pila del mando a distancia de nuestros CX-3 | Club Foro Mazda CX-3

Vídeo de cómo cambiar la pila del mando a distancia de nuestros CX-3

Tema en 'Electricidad y Electrónica' iniciado por Big Z, 5 Sep 2016.

  1. Big Z

    Big Z
    Moderador
    Miembro del equipo

    Ubicación:
    Roquetas de Mar (Almería)
    Motor:
    2.0G 150 CV AWD
    Versión:
    Luxury Premium
    Color:
    Ceramic
    Pues eso, lo vi hace tiempo y no me acordé de enlazarlo, lo hago ahora. Se trata de un pequeño vídeo explicativo de cómo sustituir la pila gastada del mando. Creo que puede venir muy bien para cuando empiece a agotarse la pila de botón tipo CR 2025 y así evitar algún que otro contratiempo. He añadido otro vídeo, que he colocado en primer lugar, y que viene en español:





    Saludos.
     
    Sánchez, Josuarg, Juaneitor y 3 otros les gusta esto.
  2. r@in

    r@in Forero Experto

    Ubicación:
    Valencia
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Soul Red
    Menudo pedazo de destornillador usa el tipo.:)
     
  3. Big Z

    Big Z
    Moderador
    Miembro del equipo

    Ubicación:
    Roquetas de Mar (Almería)
    Motor:
    2.0G 150 CV AWD
    Versión:
    Luxury Premium
    Color:
    Ceramic
    Comentaros que ayer me decidí a cambiar la pila del mando a distancia del CX-3. Tiene algo más de año y medio, más el tiempo que llevara el coche en el concesionario de Madrid a donde lo pidieron cuando lo compré. Por unos pocos euros que cuesta la pila, he preferido cambiarla antes de que se agotara para evitar algún susto en un futuro.

    Saludos.
     
  4. Sánchez

    Sánchez Forero Experto

    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    Yo tengo la llave de repuesto con la pila sacada, quizá se descargue igual, pero al menos ya tengo algo de trabajo hecho. Gracias.
     
  5. pacokiki

    pacokiki Forero Habitual

    Ubicación:
    madrid
    Motor:
    1.5D 105 CV 2WD
    Versión:
    Luxury
    Color:
    Soul Red
    Gracias Big Z buen video:thumbsup:
     
    A Big Z le gusta esto.
  6. Adrianko

    Adrianko Forero Activo

    Motor:
    2.0G 120 CV 2WD Aut.
    Versión:
    Luxury Premium
    Color:
    Deep Crystal Blue
    consejo: si la batería está baja, coloquen el mando justo en la cabeza, nuestro cráneo contiene una cantidad generosa de agua y eso mejora la conductividad con el mando. Hagan la prueba, yo lo he hecho con el mando a una distancia donde por sí solo no funciona pero con este pequeño truco sí que lo hace!
     
    A zoom le gusta esto.
  7. Josuarg

    Josuarg Forero Experto

    Motor:
    2.0G 120 CV 2WD Aut.
    Versión:
    Luxury
    Color:
    Deep Crystal Blue
    Algo había oido compañero, no lo he probado nunca pero es mejor no quedarse sin bateria en el mando:)
     
  8. zoom

    zoom Forero Habitual

    Ubicación:
    Pirineo Gerundense
    Motor:
    2.0G 120 CV 2WD Aut.
    Versión:
    Luxury
    Color:
    Meteor Grey
    vAYA como resintonizar la antena del viejo televisor UHF
     
  9. CJSbd

    CJSbd Forero Habitual

    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Ceramic
    No sé si es cierto, pero me han comentado que si te quedas sin pila colocas el mando apoyado en el start (donde arrancamos) y lo puedes arrancar.... Una duda más por descubrir
     
  10. kmello20

    kmello20 Forero Activo

    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    Ya toca cambiar la pila:eek:
     
  11. CJSbd

    CJSbd Forero Habitual

    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Ceramic
    Cuanto te ha durado?
     
  12. Valentin

    Valentin Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    ¿Cómo se ha manifestado en tu caso ? Pregunto porque tengo un par de veces la semana pasada que la llavecita del cuadro no se ha puesto en verde, pero el coche ha arrancado normal .Ahora ya no me pasa ,siempre se pone en verde y todo normal.
     
  13. kmello20

    kmello20 Forero Activo

    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    Pues por la mañanas y solo por las mañanas el coche no se abria y tenia que usar el espadin y a la hora de arrancar la luz del boton power parpadeaba y tenia que pegar la llave al boton para arrancar. Lo curioso que es solo me pasaba al comenzar el dia, durante todo el dia ya iba bien.

    Casi 2 años y medio.
     
    A Valentin, Big Z y CJSbd les gusta esto.
  14. Valentin

    Valentin Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    Por lo que veo lo mio fue otra cosa ,gracias.
     
  15. Big Z

    Big Z
    Moderador
    Miembro del equipo

    Ubicación:
    Roquetas de Mar (Almería)
    Motor:
    2.0G 150 CV AWD
    Versión:
    Luxury Premium
    Color:
    Ceramic
    A mi también me sucedió algo parecido a lo que comentas en alguna ocasión, pero fue al principio, con el coche recién sacado del concesionario y hace ya un mundo que no me ha vuelto a ocurrir. Supongo que alguna falta de comunicación entre el mando y el coche a la hora de arrancar fue el causante.

    También aprovecho para comentaros que en un par de ocasiones me sucedió que no podía abrir el coche pulsando el botón de la puerta ni el del mando, no me quedó otra opción que hacerlo con la llave que viene dentro. Un inhibidor de frecuencia que había instalado cerca de donde aparcaba el CX-3 era el causante. :D

    Saludos.
     
    A kmello20 y Valentin les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información