Sensores aparcamiento traseros | Club Foro Mazda CX-3

Sensores aparcamiento traseros

Tema en 'Electricidad y Electrónica' iniciado por FJEspinosa, 16 Mar 2016.

  1. FJEspinosa

    FJEspinosa Forero Novato

    Ubicación:
    Madrid
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Ceramic
    Buenas noches compañeros, abro este nuevo tema para preguntaros si a vosotros os han fallado alguna vez los sensores de aparcamiento traseros.

    Hace como cosa de una semana, metí marcha atrás sin ningún objeto en el rango de los sensores y estos empezaron a pitar, no le dí importancia. Pero resulta que ahora funcionan cuando quieren, a veces si, a veces no, había pensado que estuvieran sucios(Soy de manchar el coche de barro en cuanto veo la oportunidad) o también llegué a pensar que depende la cantidad de luminosidad, pero como opción muy remota. Aparte de esto también noto que van con mucho mucho retardo, lo mismo empiezan a pitar ya con el pitido fijo de la linea roja sin haber pitado antes.

    No sé si soy el único que le ha pasado, pero la verdad que son muy útiles cuando te acostumbras a ellos y que fallen no me gusta nada de nada!!

    Buenas noches compañeros!!
     
  2. karzac

    karzac Forero Activo

    Ubicación:
    Vigo
    Motor:
    1.5D 105 CV 2WD
    Versión:
    Luxury
    Color:
    Ceramic
    A mi por el momento siempre OK
     
  3. Vicente

    Vicente Forero Activo

    Ubicación:
    Mallorca
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Soul Red
    Hola alguien sabe donde esta la centralita que controla los sensores de aparcamiento?
     
  4. Valentin

    Valentin Forero Experto

    Ubicación:
    Alicante
    Motor:
    2.0G 120 CV 2WD
    Versión:
    Luxury
    Color:
    Crystal White Pearl
    El mío de momento sin fallos...
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información